*

Αποστολέας Θέμα: Πρόβλημα των Hard Disks...  (Αναγνώστηκε 707 φορές)

Αποσυνδεδεμένος pchristoudis

  • Mint Apprentice
  • *
  • Μηνύματα: 3
  • Karma: 0
    • Προφίλ
Πρόβλημα των Hard Disks...
« στις: Αύγουστος 11, 2017, 09:33:23 μμ »
Γεια σας, έκανα format και πέρασα τα LinuxMint και έχω αυτό το πρόβλημα... μπορεί κάποιος να με βοηθήσει;
« Τελευταία τροποποίηση: Αύγουστος 11, 2017, 11:47:29 μμ by pchristoudis »

Αποσυνδεδεμένος malapetsasc

  • Mint Expert
  • *
  • Μηνύματα: 101
  • Thanked: 13 times
  • Karma: 4
    • Προφίλ
Απ: Πρόβλημα των Hard Disks...
« Απάντηση #1 στις: Αύγουστος 12, 2017, 01:04:45 πμ »
Ενας καλος οδηγός ειναι ο παρακατω.
https://forum.ubuntu-gr.org/viewtopic.php?f=9&t=999&http
System:    Host: lmde2 Kernel: 3.16.0-4-amd64 x86_64 (64 bit)
           Desktop: Cinnamon 3.4.6  Distro: LinuxMint 2 betsy
CPU:       Dual core Intel Core2 Duo E8400 (-MCP-) cache: 6144 KB
           Clock Speeds: 1: 2000 MHz 2: 2000 MHz
Graphics:  Card: NVIDIA G92 [GeForce 9800 GTX / 9800 GTX+]
           Display Server: X.Org 1.16.4 drivers: nouveau (unloaded: fbdev,vesa)
           Resolution: [email protected]
           GLX Renderer: Gallium 0.4 on NV92 GLX Version: 3.0 Mesa 10.3.2
Audio:     Card-1 Intel 82801I (ICH9 Family) HD Audio Controller
           driver: snd_hda_intel
           Card-2 Logitech QuickCam E 3500 driver: USB Audio
           Sound: Advanced Linux Sound Arc
The following users thanked this post: pchristoudis

Αποσυνδεδεμένος pchristoudis

  • Mint Apprentice
  • *
  • Μηνύματα: 3
  • Karma: 0
    • Προφίλ
Απ: Πρόβλημα των Hard Disks...
« Απάντηση #2 στις: Αύγουστος 14, 2017, 11:23:37 μμ »
....καλός οδηγός αλλά δεν βγάζω άκρη ούτε εδώ...

Αποσυνδεδεμένος malapetsasc

  • Mint Expert
  • *
  • Μηνύματα: 101
  • Thanked: 13 times
  • Karma: 4
    • Προφίλ
Απ: Πρόβλημα των Hard Disks...
« Απάντηση #3 στις: Σεπτέμβριος 14, 2017, 10:53:19 πμ »
....καλός οδηγός αλλά δεν βγάζω άκρη ούτε εδώ...

Υποθέτω ότι ειναι φορμαρισμένος για windows. Δές αν εχεις εγκατεστημενο το ntfs-3g και αν οχι εγκατεστησέ το απο το synaptic
μετά... δες αν σου εμφανιζεται εκει δοκιμασε αν μπορεις να τον ανοιξεις απο εκει!  Αν όχι με δεξι κλικ στον Δίσκο επελεξε το Προσάρτηση  και δες αν τον προσαρτήσειι!

Δες και αυτό τον τρόπο μηπως καταφέρεις κάτι.

https://linuxmint.gr/index.php?topic=3132.0


« Τελευταία τροποποίηση: Σεπτέμβριος 14, 2017, 11:01:27 πμ by malapetsasc »
System:    Host: lmde2 Kernel: 3.16.0-4-amd64 x86_64 (64 bit)
           Desktop: Cinnamon 3.4.6  Distro: LinuxMint 2 betsy
CPU:       Dual core Intel Core2 Duo E8400 (-MCP-) cache: 6144 KB
           Clock Speeds: 1: 2000 MHz 2: 2000 MHz
Graphics:  Card: NVIDIA G92 [GeForce 9800 GTX / 9800 GTX+]
           Display Server: X.Org 1.16.4 drivers: nouveau (unloaded: fbdev,vesa)
           Resolution: [email protected]
           GLX Renderer: Gallium 0.4 on NV92 GLX Version: 3.0 Mesa 10.3.2
Audio:     Card-1 Intel 82801I (ICH9 Family) HD Audio Controller
           driver: snd_hda_intel
           Card-2 Logitech QuickCam E 3500 driver: USB Audio
           Sound: Advanced Linux Sound Arc

 

Τελευταία θέματα