*

Τελευταία θέματα

Τελευταία μηνύματα

Σελίδες: [1] 2 3 ... 10
1
Αναφορά Προβλημάτων/bugs / Απ: πρόβλημα με την εγγραφή με Xfburn
« Τελευταίο μήνυμα by malapetsasc στις Δεκέμβριος 04, 2018, 04:51:56 μμ »
Το Xfburn εχει αρκετα bug και πιθανα εχει προβλημα να διαβασει το ISO που πας να γραψεις. Δοκιμασε το brasero ειναι ποιο αξιοπιστο αν και θα σου προσθεσει αρκετα πακετα του Gnome που χρειαζεται για να λειτουργήσει. Πολυ καλο ειναι και το K3b το οποιο χρειαζεται τις βιβλιοθηκες του KDE για να τρεξει.
2
Αναφορά Προβλημάτων/bugs / πρόβλημα με την εγγραφή με Xfburn
« Τελευταίο μήνυμα by xnikos στις Οκτώβριος 24, 2018, 01:35:43 πμ »
γεια σας, έχω πάρα πολύ καιρό να γράψω σε forum για προβλήματα μιας και γενικά δεν έχω θέματα με το mint,
ωστόσο θα χρειαστώ βοήθεια για το παρακάτω.
είμαι λοιπόν με το 18.2 XFCE σε ένα DELL XPS m1330 και όποτε πάω να γράψω ένα iso με το xfburn σε DVD παίρνω:
Απέτυχε: SCSI error on write(32,16): [5 24 00] Illegal request. Invalid field in cdb
καμιά ιδέα, ή να δοκιμάσω άλλη εφαρμογή?
ευχαριστώ
3
Αναφορά Προβλημάτων/bugs / Απ: [ΛΥΘΗΚΕ]Πρόβλημα με xerox σκανερ
« Τελευταίο μήνυμα by bilmint στις Οκτώβριος 18, 2018, 05:03:20 μμ »
Μετά από ψάξιμο το έλυσα. Πήγα στο /etc/sane.d/xerox_mfp.conf και πρόσθεσα
Κώδικας: [Επιλογή]
usb 0x0924 0x42dc που αντιστοιχεί στο μοντέλο xerox workcentre 3225.
4
Αναφορά Προβλημάτων/bugs / [ΛΥΘΗΚΕ] Πρόβλημα με xerox 3225 σκανερ
« Τελευταίο μήνυμα by bilmint στις Οκτώβριος 17, 2018, 02:35:31 μμ »
Καλησπέρα.
Πέρασα από 17.3 σε 19 (καθαρή εγκατάσταση) και δεν μου αναγνωρίζει το σκάννερ.

Έχω ένα xerox 3225 πολυμηχάνημα.Στην 17.3 δούλευε πολύ καλά. Τώρα μου δουλεύει ο εκτυπωτής αλλά δεν βρίσκει το σκάνερ. Δούλευα το xsane αλλά ούτε και το simple scan. Έχω εγκαταστήσει τους οδηγούς για το πολυμηχάνημα αλλά τπτ.

Ευχαριστώ.
5
Κάρτες Γραφικών / Απ: Κάρτα γραφικών Intel - πρόβλημα με youtube- drivers??
« Τελευταίο μήνυμα by malapetsasc στις Οκτώβριος 05, 2018, 12:08:41 μμ »
Αν και δεν ειχα ποτέ καρτες γραφικών της intel οκίμασε να εγκαταστήσεις το πακέτο xf86-video-intel με τους intel video drivers αν δεν έχουν εγκατασταθεί ήδη.

6
Κάρτες Γραφικών / Κάρτα γραφικών Intel - πρόβλημα με youtube- drivers??
« Τελευταίο μήνυμα by asterman στις Σεπτέμβριος 17, 2018, 04:17:14 μμ »
Καλησπέρα!! Επέστρεψα δυναμικά σε linux mint cinamon 19 και είπα αυτή τη φορά να το κάνω σωστά.
Το πρόβλημα που έχω είναι ότι δε μπορώ να δω βίντεο στο youtube με 60fps ενώ στα windows τα έβλεπα κανονικότατα. Εντάξει το laptop είναι ένα turbo x πενταετίας της κακιάς ώρας. Τέσπα. Το πρόβλημα υποθέτω είναι ότι πρέπει να εγκαταστήσω drivers για την κάρτα γραφικών μου. Με κάποιες εντολές που βρήκα στο ίντερνετ και εισήγαγα στο τερματικό βρήκα ότι έχω την εξής:

Με την εντολή inxi -G
Graphics:  Card: Intel Atom Processor Z36xxx/Z37xxx Series Graphics & Display
           Display Server: x11 (X.Org 1.19.6 )
           drivers: modesetting (unloaded: fbdev,vesa)
           Resolution: 1366x768@59.99hz
           OpenGL: renderer: Mesa DRI Intel Bay Trail version: 4.2 Mesa 18.0.5


Βρήκα στο διαχειριστή λογισμικού ένα πακέτο με την ονομασία "Intel-gpu-tools". Να το εγκαταστήσω ή πρέπει να ψάξω κάτι άλλο?

Είμαι γενικά άσχετος σε θέματα linux. Γιατί ενώ τα συμπαθούσα μου φαινόταν πάντα δύσκολο όλο αυτό με το τερματικό. Αλλά θέλω να το προσπαθήσω γιατί το pc μου πραγματικά λειτουργεί smoothly με linux mint.

Σας ευχαριστώ εκ των προτέρων.
7
Αναφορά Προβλημάτων/bugs / Linux mint 19 πρόβλημα εισόδου
« Τελευταίο μήνυμα by agelidakisg στις Αύγουστος 23, 2018, 03:19:03 μμ »
Linux mint 19 φρέσκο (όλες οι αναβαθμίσεις έγιναν πρόσφατα) μαζί με win 10
μετά το boot μου ζητάει κωδικό εισαγωγής ( ενώ το έχω ρυθμίσει με ελεύθερη είσοδο χρήστη) και παρόλο που δίνω τον κωδικό δεν μου επιτρέπει την είσοδο
8
Αναφορά Προβλημάτων/bugs / προβλημα με ασυρματο ηχειο bluetooth>>>
« Τελευταίο μήνυμα by artakias στις Αύγουστος 15, 2018, 11:08:39 πμ »
καλησπερα και χρονια πολλα σε ολους και ολες.
εχω ενα μικρο προβλημα με ενα ασυρματο ηχειο bluetooth τις εταιριας MI.
προσπαθω εδω και μερες να το συνδεσω και παλι ασυρματα γιατι ειχα βαρεθει τα καλωδια αλλα δυστηχως δεν συνδεεται με τπτ.
το πρωι της δευτερας επαιζε κανονικα πηγα για μπανιο γυρισα κ απο εκεινη την ωρα δεν συνδεεται...εκλεισα και ξανα ανοιξα το ηχειο τπτ εκλεισα και ξανα ανοιξα το bluetooth στον υπολογιστη τπτ.....
δοκιμασα να συνδεσω το ηχειο ασυρματα με το κινητο ολα μια χαρα.....
τωρα που γυρισα πισω δοκιμασα κ στο λαπτοπ της γυναικας μου αλλα ουτε εκει συνδεθηκε που εκει το συνδεαμαι καθε μερα....
απο οτι εχω καταλαβει πρεπει να εχει κολλησει το bluetooth γιατι το bluetooth του λαπτοπ μου δεν μπορω να το βρω στην αναζητηση απο το κινητο μου....
παρακατω στις φωτογραφιες δειχνω οτι το εχει αναγνωρισει μεσα στο bluetooth αλλα οταν παταω πανω του να συνδεθει απλα δεν συνδεεται με τπτ........
και μαλλον ειναι κολλημενο γιατι ουτε το κινητο μου βρισκει.....
τι μπορω να κανω???
9
Αναφορά Προβλημάτων/bugs / Απ: Μη αναγνωριση usb stick
« Τελευταίο μήνυμα by malapetsasc στις Αύγουστος 01, 2018, 02:01:59 πμ »
Στην τελευταία αναβάθμιση πυρήνα του LMDE που έκανα δεν έβλεπε το δικό μου. Και βάζοντας την προηγούμενη έκδοση το είδε πάλι κανονικά. Τσέκαρε αν έχει πρόβλημα το USB σε άλλο μηχάνημα και δες τι αναβαθμίσεις έχουν γίνει στο σύστημα σου. Αν αναβαθμίστηκε ο πυρήνας εγκατάστησε πάλι τον προηγούμενο.
10
Αναφορά Προβλημάτων/bugs / Μη αναγνωριση usb stick
« Τελευταίο μήνυμα by bily στις Ιούνιος 18, 2018, 05:35:40 μμ »
Kαλησπερα σας τις τελευταιες μερες το linux mint 17,3 δεν μου αναγνωρίζει τα usb stick μηπως γνωριζει καποιος τι μπορει να συμβαινει!
Σελίδες: [1] 2 3 ... 10